Skip to content
J’ai reçu l’erreur « La version de .NET Framework installée sur cet ordinateur ne respecte pas la version minimale requise »2020-08-06T12:24:20-07:00

FAQ Visual Studio 2015

En quoi pouvons-nous vous aider ?

J’ai reçu l’erreur « La version de .NET Framework installée sur cet ordinateur ne respecte pas la version minimale requise »

Symptôme

Lorsque vous tentez d’installer Visual Studio 2015, vous recevez l’erreur « La version de .NET Framework installée sur cet ordinateur ne respecte pas la version minimale requise ».

Visual Studio 2015 requiert la version du .NET Framework 4.6 ou supérieure

Résolution

1. Téléchargez .NET Framework 4.6 ou version supérieure

Vous pouvez télécharger et installer .NET 4.6 gratuitement à partir de Microsoft.com

2. Relancez Visual Studio Installer

Retour au support

Commentaires