Visual Studio 2017 vyžaduje .NET Framework 4.6 nebo novější - Visual Studio Skip to content
Visual Studio 2017 vyžaduje .NET Framework 4.6 nebo novější2020-03-25T12:10:37-07:00

Získejte pomoc se sadou Visual Studio

Odkazy na podporu

Nejčastější dotazy

Visual Studio 2017 vyžaduje .NET Framework 4.6 nebo novější

Příznak

Při pokusu o instalaci sady Visual Studio 2017 se zobrazí tato zpráva: „Visual Studio vyžaduje .NET Framework 4.6 nebo novější“.

Řešení

1. Stáhněte si rozhraní .NET Framework 4.6 nebo novější.

Rozhraní .NET 4.6 můžete zdarma stáhnout a nainstalovat z webu Microsoft.com.

2. Znovu spusťte instalační program pro Visual Studio.

Odkazy na podporu

Váš názor