Skip to content
Home/Visual Studio 2017 erfordert. NET Framework 4.6 oder höher
Visual Studio 2017 erfordert. NET Framework 4.6 oder höher2019-06-28T10:59:00-08:00

Hilfe zu Visual Studio erhalten

Wichtige FAQs zu Problemen

Visual Studio 2017 erfordert. NET Framework 4.6 oder höher

Symptom

Wenn Sie versuchen, Visual Studio 2017 zu installieren, erhalten Sie die folgende Meldung: „Visual Studio erfordert. NET Framework 4.6 oder höher“.

Lösung

1. Laden Sie .NET Framework 4.6 oder höher herunter.

Sie können .NET 4.6 von Microsoft.com kostenlos herunterladen und installieren.

2. Starten Sie den Visual Studio-Installer erneut.

Supportlinks

Feedback